IPB

Здравствуйте, гость ( Вход | Регистрация )

5 страниц V « < 2 3 4 5 >  
Ответить в эту темуОткрыть новую тему
> Не заводится!, Проблема с электрикой
День
сообщение 15.1.2018, 13:57
Сообщение #61


Енот-полоскун
*******

Группа: Пользователи
Сообщений: 1 241
Регистрация: 23.7.2013
Из: Тольятти



Сегодня у отца замкнули банки в АКБ. Вот, такие аккумуляторы на 1.6 ставят...
На моём еноте 1.4 седьмой год пошёл - в морозы крутит не быстро, но уверенно.


--------------------
Note R2 1.4MT Luxury 2012 С30 / Note R2 1.6AT Luxury 2013 RAQ отца / Наши еноты на Drive2.ru
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
axelroses
сообщение 15.1.2018, 14:24
Сообщение #62


Енот-полоскун
*******

Группа: Модераторы
Сообщений: 2 329
Регистрация: 27.3.2007
Из: г. Ухта, Республика Коми *** Жемчужина Севера ***



Странно, какое нехарактерное для тебя, Денис, необоснованное ничем заявление. dntknw.gif
Думаешь, на 1.4, собранный в тот же самый день, ставили другие аккумуляторы?! shok.gif
Я бы ещё согласился, если бы ты режимы эксплуатации аккумулятора на 1.6 vs 1.4 упомянул, связал с запасом по мощности, с оборотами работы приводимого навесного оборудования, в том числе генератора, с устойчивостью напряжения в сети и т.п...
А тут всё так просто - на 1.6 хуже ставят аккумуляторы. sad.gif Не согласен! nea.gif

Про плохой контакт на клеммах аккумулятора, приводящий к ухудшению работы автомобиля, вплоть до невозможности запуска двигателя и на нашем форуме достаточно сообщений в темах, Алексей friends.gif.
Вот, например declare.gif, недавний совсем случай с моим еНотом.


______________________________________
NOTE 1.6 MT (2007)
Tekna
Черный - Z11/M
--------------------
******************** Nissan NOTE Sport HR16DE, 5MT, 2006MY, "нЭ совсЭм бЭлый" (Black Z11), Exclusive Edition ********************
Изображение
***** Land Rover FREELANDER 2, DW12CTED SD4, 6AT, 2013MY, Santorini Black, SE + Dynamic Black (люк, черная кожа, обвес, RKPX6) *****
Пользователь в онлайне!Карточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
Алексей Коняев
сообщение 15.1.2018, 14:31
Сообщение #63


Енот-полоскун
*******

Группа: Пользователи
Сообщений: 1 587
Регистрация: 11.12.2013
Из: ТЮМЕНЬ



Алексей, good.gif, незатянутые клеммы, значит.


--------------------
Nissan Note 2006, E11, CR14DE, 2WD (FWD), MT (МКПП) JH3-103, Comfort
- 11 лет на еНоте - с 09.08.2010
Toyota Voltz 2002, UA-ZZE136-BHPNK, 1ZZ-FE, 2WD (FWD), 4AT (АКПП) A246E -02A, комплектация "S"
- 8 лет на Voltz - со 02.10.2013
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
День
сообщение 15.1.2018, 14:38
Сообщение #64


Енот-полоскун
*******

Группа: Пользователи
Сообщений: 1 241
Регистрация: 23.7.2013
Из: Тольятти



Цитата(axelroses @ 15.1.2018, 15:24) *
Странно, какое нехарактерное для тебя, Денис, необоснованное ничем заявление. dntknw.gif
Думаешь, на 1.4, собранный в тот же самый день, ставили другие аккумуляторы?! shok.gif
Я бы ещё согласился, если бы ты режимы эксплуатации аккумулятора на 1.6 vs 1.4 упомянул

На 1.6 и 1.4 у нас разные аккумуляторы, у отца 50Ah (24410-ay60d), у меня 55Ah (24410-ay60c). Оба стоят в тёплом месте, отцовый эксплуатируется меньше моего. Нагрузка вся светодиоды и ксенон - то есть снижена относительной штатной эксплуатации. Просто в один прекрасный момент взял и перестал брать заряд.

Сообщение отредактировал День - 15.1.2018, 14:39


--------------------
Note R2 1.4MT Luxury 2012 С30 / Note R2 1.6AT Luxury 2013 RAQ отца / Наши еноты на Drive2.ru
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
axelroses
сообщение 15.1.2018, 15:23
Сообщение #65


Енот-полоскун
*******

Группа: Модераторы
Сообщений: 2 329
Регистрация: 27.3.2007
Из: г. Ухта, Республика Коми *** Жемчужина Севера ***



Вот, теперь обосновано! С кодами даже. good.gif
И вновь, кстати, выявилось отличие в дорестайле и рестайле (как с теми задними противотуманными фонарями и их лампами). wink.gif
Ведь у меня на 1.6 Tekna был установлен точно такой же аккумулятор, как и на 1.4 Comfort у Николая aka janv1.

Обе машины дорестайлинговые, и на обеих были с завода установлены 55 Ah Tudor'ы. cool1.gif


______________________________________
NOTE 1.6 MT (2007)
Tekna
Черный - Z11/M
--------------------
******************** Nissan NOTE Sport HR16DE, 5MT, 2006MY, "нЭ совсЭм бЭлый" (Black Z11), Exclusive Edition ********************
Изображение
***** Land Rover FREELANDER 2, DW12CTED SD4, 6AT, 2013MY, Santorini Black, SE + Dynamic Black (люк, черная кожа, обвес, RKPX6) *****
Пользователь в онлайне!Карточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
weberdan
сообщение 16.8.2018, 7:31
Сообщение #66


Горный коати
***

Группа: Пользователи
Сообщений: 25
Регистрация: 3.3.2012



Добрый день всем.
Решил написать сюда, вдруг кому пригодится. Сам искал ответ на форуме, но симптом был один лишний не все укладывалось.

В общем машина еле завелась, будто аккумулятор сел от лампы оставленной. (простоя авто не было до этого, был межгород 1000км за два последних дня, зараядка была думаю хорошей). Бывает. Но через короткую поездку опять повторилась проблема. И все было смахивало на умершую батарейку, но одновременно не работала задняя дверь багажника и центральный замок при заведенном авто. Пока машину не заглушишь, закроешь кнопкой и опять не откроешь, не работало. После проделанной процедуры сразу начинал работать багажник и ЦЗ.
В общем думал где-то утечка. Заводилась как то машина все таки.
На ночь снял клемы, чтоб что то осталось в нем, но не судьба. В общем утром прикурили авто, сервис. Генератор работает, зарядка идет, проблема с багажником сохраняется, ЦЗ так же. Батарея странная, но взяла заряд. Далее все таки вирдикт - менять батарею. 10.5 выдает.
Поставил новую батарею, все проблемы сразу ушли. И с багажником, и с ЦЗ.

Может кому поможет. не думаю что я первый с таким столкнулся.


______________________________________
NOTE 1.6 AT (2012)
Luxury
Светло-коричневый - C30/M
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
Rinat
сообщение 16.8.2018, 7:57
Сообщение #67


Енот-полоскун
*******

Группа: Пользователи
Сообщений: 2 723
Регистрация: 8.2.2011
Из: Уфа



На АКБ банка замкнула, при этом падает внутреннее сопротивление АКБ, возрастает ток зарядки, сильно нагружается генератор. На ВАЗе помню перегорали диоды на генераторе.


______________________________________
 (2017)
Черный - Z11/M
--------------------
land cruiser prado 150
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
Kostya_N
сообщение 27.9.2018, 8:20
Сообщение #68


Кошачья белка
****

Группа: Пользователи
Сообщений: 171
Регистрация: 14.2.2007
Из: Пермь, Нагорный



коллеги, вот и у меня вылезла проблема с электрикой. В момент завода машины с ключа , в середине этого короткого процесса внезапно пропало напряжение. Вообще всякое. Стрелка указателя топлива застыла где то посередине. Не работают ни сигналка, ни иммобилайзер. Багажник заблокировался, двери - нет. Стартер не щелкает, не крутит, просто мертвый. Скинул клемму на аккумуляторе и одел заново - никакого результата. Явно где-то перегорел предохранитель, но больше волнует причина перегруза. Что может быть? Высоковольтные провода? Сдох стартер? Что-то третье? С чего начинать?


______________________________________
NOTE 1.6 AT (2006)
Comfort + Опции
Оранжевый - R10/M
--------------------
Истинный Злодей
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
yura
сообщение 27.9.2018, 10:34
Сообщение #69


Енот-носуха
******

Группа: Пользователи
Сообщений: 791
Регистрация: 5.5.2012
Из: ЧЕРЕПОВЕЦ ВОЛОГОДСКАЯ ОБЛАСТЬ



проверьте аккамулятор? тестер.
давно меняли?


______________________________________
NOTE 1.4 MT (2008)
Comfort
Темно-красный - A32/M
--------------------
Изображение
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
Алексей Коняев
сообщение 27.9.2018, 12:41
Сообщение #70


Енот-полоскун
*******

Группа: Пользователи
Сообщений: 1 587
Регистрация: 11.12.2013
Из: ТЮМЕНЬ



Kostya_N, высоковольтные провода можете сразу вычеркнуть из списка, их в еНоте/яНоте нет)))

Может где-то коротит.


--------------------
Nissan Note 2006, E11, CR14DE, 2WD (FWD), MT (МКПП) JH3-103, Comfort
- 11 лет на еНоте - с 09.08.2010
Toyota Voltz 2002, UA-ZZE136-BHPNK, 1ZZ-FE, 2WD (FWD), 4AT (АКПП) A246E -02A, комплектация "S"
- 8 лет на Voltz - со 02.10.2013
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
Kostya_N
сообщение 27.9.2018, 14:02
Сообщение #71


Кошачья белка
****

Группа: Пользователи
Сообщений: 171
Регистрация: 14.2.2007
Из: Пермь, Нагорный



Цитата
проверьте аккамулятор? тестер.
Аккумулятору год, явно не он, т.к. начал заводить, и подсев, все равно горели бы фары, работали бы электросистемы. Тестером не было времени проверять, ушел на работу пешком. Вечером буду смотреть, отпишусь

Сообщение отредактировал Kostya_N - 27.9.2018, 14:03


______________________________________
NOTE 1.6 AT (2006)
Comfort + Опции
Оранжевый - R10/M
--------------------
Истинный Злодей
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
yura
сообщение 27.9.2018, 14:13
Сообщение #72


Енот-носуха
******

Группа: Пользователи
Сообщений: 791
Регистрация: 5.5.2012
Из: ЧЕРЕПОВЕЦ ВОЛОГОДСКАЯ ОБЛАСТЬ



на плюсовом акума предохранитель./ если ничего не работает.

Сообщение отредактировал yura - 27.9.2018, 14:31


______________________________________
NOTE 1.4 MT (2008)
Comfort
Темно-красный - A32/M
--------------------
Изображение
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
Kostya_N
сообщение 28.9.2018, 8:59
Сообщение #73


Кошачья белка
****

Группа: Пользователи
Сообщений: 171
Регистрация: 14.2.2007
Из: Пермь, Нагорный



Нашел вчера причину. На плюсовом контакте аккумулятора лопнула клемма, причем нижняя ее часть и при почти полностью затянутом болтике клемма болталась. Поставил другую клемму (латунную литую от ваза), все выправилось. интересно, что визуально поломка видна не была, и выявилась после того, как клемму пошевелил руками.


______________________________________
NOTE 1.6 AT (2006)
Comfort + Опции
Оранжевый - R10/M
--------------------
Истинный Злодей
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
Ordinary
сообщение 10.4.2020, 16:25
Сообщение #74


Барбадосский енот
*****

Группа: Пользователи
Сообщений: 331
Регистрация: 18.3.2013
Из: Москва СВАО



Подскажите, куда копать. Позавчера загорелся беременный мужик, но сигнал и кнопки работали. Почитал вчера форум и решил ключевым способом сбросить ошибку. Не получилось, но обнаружил, что не горит левая фара. Поехал, купил новую лампочку, поменял, не горит. Не горит ближний и дальний. Обошел машину вокруг, не горит задний правый габарит. Сидел сейчас читал форум и вроде как они по предохранителям не пересекаются, или я что-то пропустил. Ничего до этого не делал по электрике, из нештатного только камера заднего вида и все остальное оборудование работает.


______________________________________
NOTE 1.4 MT (2013)
Luxury
Белый - 326/S
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
aleksej05
сообщение 7.2.2021, 8:04
Сообщение #75


Гость
*

Группа: Пользователи
Сообщений: 3
Регистрация: 15.3.2012



Цитата(Ordinary @ 29.5.2017, 19:13) *

Помогите, не знаю куда копать. Машина не заводится. Включаю зажигание, все работает и светится. А стратер не крутится и даже втягивающее не щелкает. Только какие то релюшки в глубине срабатывают. Думал хана аккумулятору. Дал мне коллега пусковой аккумулятор, тот же результат.

Привет всем! Кто-нибудь сталкивался с такой же проблемой? Решение есть?


______________________________________
NOTE 1.6 AT (2008)
Tekna
Темно-серый – KAD/M
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
king
сообщение 13.5.2023, 21:16
Сообщение #76


Енот-полоскун
*******

Группа: Пользователи
Сообщений: 1 382
Регистрация: 13.5.2008
Из: Самара



Всем привет. Тема старая но и проблема не нова. Вот и у меня перестал заводиться енот. БК показывает заряд 14,5 а при заглушенном двигателе 12,5. Вопрос.Есть ли в схеме реле стартера ? И какой его номер? Я в белом блоке решил проверить надежность соединения контактов. Для уверенности по брызгал на них из баллончика для эл контактов. Прошло с того времени два месяца и все было норм. Единственное это менялись местами релюхи, из-за того что у некоторых я сломал корпус. Так как очень тяжело их доставать. Вопрос к знатокам, релюхи разные или взаимозаменяемые?


______________________________________
NOTE 1.4 MT (2007)
Luxury + Опции
Черный - Z11/M
--------------------
Изображение
[url=http://smiles.33bru.com/smile.123175.
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
Obormot
сообщение 14.5.2023, 10:46
Сообщение #77


Енот-носуха
******

Группа: Пользователи
Сообщений: 638
Регистрация: 22.4.2008



Какие куда реле ставить в IPDM declare.gif
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
king
сообщение 14.5.2023, 10:56
Сообщение #78


Енот-полоскун
*******

Группа: Пользователи
Сообщений: 1 382
Регистрация: 13.5.2008
Из: Самара



Спасибо.

В моем блоке стоят два типа релюхи. С Х и 4. Вот только понять. где какие ставятся...

Просьба к тем, у кого авто в одних руках (1,4, 2007г.в.), сфоткать блок, как расположены эти релюхи. Выручайте...


______________________________________
NOTE 1.4 MT (2007)
Luxury + Опции
Черный - Z11/M
--------------------
Изображение
[url=http://smiles.33bru.com/smile.123175.
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
Obormot
сообщение 17.5.2023, 23:20
Сообщение #79


Енот-носуха
******

Группа: Пользователи
Сообщений: 638
Регистрация: 22.4.2008



Я же дал ссылку, там подробно всё расписано!

На Евроавто поищи свой блок среди б/у-шных запчастей, они там сфотканы в разных ракурсах...
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
Serg_S
сообщение 6.1.2024, 19:30
Сообщение #80


Коати белоносый
**

Группа: Пользователи
Сообщений: 11
Регистрация: 3.9.2009



Пробег 110 т. км.
При -22°C со скрипом, но завёлся. Через 10 мин. приехал в магазин, примерно через 10 мин не завёлся. Подключил бустер - крутит стартер 1 сек. и отключается, лампочки горят нормально. Через несколько минут всё то же самое.
На следующий день всё то же самое - с бустером (проморожена за ночь) запустился сразу, сходил в магазин и т. д.
Открутил и закрутил клеммы аккумулятора – всё то же самое. С какого-то раза стартер прокрутил 3-5 сек., но не завёлся. Погулял по магазину и, чудо, завелась сразу.
Я предполагал, что накануне мне залили под завязку бензин так, что даже пахло в машине. Откручивал пробку бензобака при этих манипуляциях и не помогало.
Какие могут быть варианты?


______________________________________
NOTE 1.4 MT (2008)
Luxury
Серебристый - KY0/M
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+

5 страниц V « < 2 3 4 5 >
Ответить в эту темуОткрыть новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 1.3.2024, 7:15