IPB

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в эту темуОткрыть новую тему
> глюки после установки
женя1979
сообщение 11.10.2014, 12:09
Сообщение #1


Кошачья белка
****

Группа: Пользователи
Сообщений: 118
Регистрация: 20.2.2014
Из: Москва



привет одноклубники не подскажите тут поставили сигналку старлайн e91
ну и как всегда есть косяки которые они не знают как устранить
может кто что подскажет ?
1. при активировании функции авто запуск машина заводится только со второй попытки то есть первый включается ACC потом выключается и только после этого проходит вторая попытка и она заводится
2. при работающем авто запуске если сесть в машину барашек поворачиваешь и едешь куда хочешь ( у меня система смарт стоп так без ключей на работу ездил 1 раз )
3. ну это глюк наверно не устраним периодически не видит штатный ключ но вот если брелок от сигналки и от машины разделить ну например в разные карманы сунуть то всё хорошо
заранее всем спасибо
P.S. если кто знает грамотного электрика то тоже пишите а то как то напрягает sad.gif


______________________________________
NOTE 1.6 AT (2013)
Luxury
Темно-красный - A32/M
--------------------
Изображение
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
женя1979
сообщение 13.10.2014, 13:25
Сообщение #2


Кошачья белка
****

Группа: Пользователи
Сообщений: 118
Регистрация: 20.2.2014
Из: Москва



Спасибо за совет по первому и второму пункту буду пробовать а по третьему в старлайн ответили что про проблему знают и ищут решение хотя у меня на тайота РАФ 4 такая же фигня но метка пандора стоит
О результатах отпишусь
ПОПРОБОВАЛ НИ ЧЕГО НЕ ПОМЕНЯЛОСЬ sad.gif есть еще варианты ????

Сообщение отредактировал женя1979 - 17.10.2014, 11:53


______________________________________
NOTE 1.6 AT (2013)
Luxury
Темно-красный - A32/M
--------------------
Изображение
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
женя1979
сообщение 12.11.2014, 9:11
Сообщение #3


Кошачья белка
****

Группа: Пользователи
Сообщений: 118
Регистрация: 20.2.2014
Из: Москва



так стартер даже не крутит просто включается приборка посветит секунды 2 и потом гаснет


______________________________________
NOTE 1.6 AT (2013)
Luxury
Темно-красный - A32/M
--------------------
Изображение
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+
женя1979
сообщение 13.11.2014, 10:01
Сообщение #4


Кошачья белка
****

Группа: Пользователи
Сообщений: 118
Регистрация: 20.2.2014
Из: Москва



в субботу полезу смотреть спс за совет


______________________________________
NOTE 1.6 AT (2013)
Luxury
Темно-красный - A32/M
--------------------
Изображение
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+

Ответить в эту темуОткрыть новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 20.7.2019, 3:58